apache_http_server_vulnerability-eye

[注意喚起]Apache HTTP Server 2.4.49でパストラバーサルの脆弱性(CVE-2021-41773)